Workaround for boot problems (segmentation fault) under FLI4L 2.0.8

Sorry, this article is only available in German.

You also should consider upgrading to FLI4L 3.0.2 or newer, since all the problems described for FLI4L 2.0.8 are fixed in newer versions.