Upgrading from FLI4L 2.0.8 to 3.0.x

Sorry, this article is only available in German.